Мицубиси Лансер 2007 год, 1.6.

Помощь начинающим диагностам.

Мицубиси Лансер 2007 год, 1.6.

Сообщение Р-Дизель » 07 мар 2017, 02:29

Мицубиси Лансер 2007 год, 1.6.
Долго стоял, не заводится. Хотел проверить синхронизацию валов и ничего не вышло.
Датчики Холла снимаю первый раз. Сделал щупы с двумя иглами. Один на сигнал, второй на массу датчика. Подключал одинаково и ДПКВ и ДПРВ. Весь в замешательстве (по понятным причинам не нормативную лексику о своем состоянии души не публикую) от увиденного. Пробовал снять тест ДПКВ+ДПРВ+синхро, так синхры вообще не было. На двигателе стоит DIS, и прищепка на проводе висела свободно, может по этому и не было синхры. После обновления ПО до 1.7.2. Диамагом не пользовался. С линейкой вообще виснет. Работаю с ноутбука. Настройки стандартные, последние обновленные ( с фазами). Ноутбук на табурете сбоку от машины, Диамаг рядом с ноутбуком. Вот ссылки на Яндекс.Диск.
Подскажите, кому не лень, пожалуйста.
https://yadi.sk/d/1nD_EnbP3F99qt
https://yadi.sk/d/DK4VPCcB3F9CJR
Машину, то конечно запустил, но что то грустно. :(
Р-Дизель
 
Сообщения: 428
Зарегистрирован: 19 мар 2014, 15:09
Откуда: омск

Re: Мицубиси Лансер 2007 год, 1.6.

Сообщение TRV » 07 мар 2017, 03:25

Вы наверное сначала запустили запись в проге,а после завели авто ?На снятых сигналах ДПКВ и ДПРВ в настойках диапазон напряжения 0.1вольт ,а в настройках от Alex42 ДПКВ от -150 до 150 вольт,ДПРВ от -15 до 15 вольт.
TRV
 
Сообщения: 952
Зарегистрирован: 03 янв 2015, 21:41
Откуда: Пермь пос.Новые Ляды

Re: Мицубиси Лансер 2007 год, 1.6.

Сообщение Р-Дизель » 07 мар 2017, 14:45

Конечно так. Двигатель мертвый, стартером крутим - дыма нет. Свечи залиты. Первая мысль - ремень. Цепляюсь за датчики, выбираю тест, запускаю тест, кручу стартером. На экране - то что есть.
Р-Дизель
 
Сообщения: 428
Зарегистрирован: 19 мар 2014, 15:09
Откуда: омск

Re: Мицубиси Лансер 2007 год, 1.6.

Сообщение TRV » 07 мар 2017, 16:46

Еще раз посмотрел свежим глазом,у Вас не включена автоподстройка диапазона в настройках,может в этом проблема? Еще проверите ,ваше п.о.
Поставьте два канала на запись самописцем

На один подайте любой сигнал (можно пальцем помехи от сети 50 гц)
Если сигнал на одном канале то софт ваш
если на обоих каналах билиберда то софт не ваш
Вложения
По настройке автодиапазона.png
По настройке автодиапазона.png (60.24 Кб) Просмотров: 1018
TRV
 
Сообщения: 952
Зарегистрирован: 03 янв 2015, 21:41
Откуда: Пермь пос.Новые Ляды

Re: Мицубиси Лансер 2007 год, 1.6.

Сообщение Р-Дизель » 08 мар 2017, 14:55

Проблема найдена. Косяк был в самодельных щупах. Точнее в проводе. Прозвонил провод мультиметром.
Как тему закрыть?
Р-Дизель
 
Сообщения: 428
Зарегистрирован: 19 мар 2014, 15:09
Откуда: омск


Вернуться в Помощь начинающим

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2