Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Вторичная и первичная цепи, свечи, коммутатор.

Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение alexkeks1995 » 04 май 2018, 06:51

Добрый день господа. Может быть кто направит на путь истинный. Вообщем. Заехал пару недель назад кобальт с гбо. Девушка говорит что при езде машина сама по себе глохнет, при чем без разницы на газу или бензине. После простоя машина спокойно может завестись и поехать. Решил сам проехаться. И ДА. Машина после 20 мин работы начинает глохнуть. Причем как будто остается работать 1 цилиндр. и машина через пару секунд глохнет. Ошибок по сканеру нет. Что было мной предпринято-
1-проверка давления топлива при остановке двс - в норме.( врезной топливный манометр)
2-проверка и подмена на рабочий ДПКВ и ДПРВ
3-полное отсоединение гбо
4-проверка питания на блоке эбу осцилограффом. ( питание от эбу, питание от замка заж., питание главного реле) все в норме
5-массы
6-отключение доп оборуд.
7-проверка дроссельного узла
По итогу: пропадет искра на катушках. На катушках 4 провода. Питание на всем протяжении работы постоянное-на всех катушках.С минусом проблем нет. Управляющий импульс так же постоянный и не искажается. 4 провод я так понял это контроль искры. Схем по данному двигателя не нашел , поэтому не могу сказать точно что это за провод. Но на нем всегда видит минус и идет он к блоку Эбу и он общий на все катушки. Даже пробовал его отцепить и машина таже заводилась без него. Не понимаю. Не могли ведь все сразу катушки сгореть. ТОесть все приходит-плюс минус импульс но искры нет. И не могут ведь они в один момент сразу отказать. Может есть у кого эталон первички на этот мотор? Имоежт кто нить сталкивался с этим. Забыл отметить. Если машина сама заглохла то она может сразу не завестись. Можно крутить долго, но пока не остынет не заведется. Но не всегда. И в этот момент нет искры на катушках совсем. Мистика просто. Помех на сигнальном проводе тоже не наблюдается. Осцилограммы смогу выложить только завтра.
alexkeks1995
 
Сообщения: 2
Зарегистрирован: 03 апр 2018, 19:15

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение TANk2005 » 04 май 2018, 22:29

Дпкв в порядке?
TANk2005
 
Сообщения: 32
Зарегистрирован: 22 май 2017, 16:06
Откуда: Омск

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение TANk2005 » 04 май 2018, 22:30

сорри увидел
TANk2005
 
Сообщения: 32
Зарегистрирован: 22 май 2017, 16:06
Откуда: Омск

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение TRV » 05 май 2018, 06:37

Надо подключиться на разъеме ЭБУ иглами к ДПКВ сигнальному,и сигнальным для форсунки и катушек зажигания,заезд до появления неисправности ,осцил в режим записи на ноут.с живой батареей.Или можно потрясти косы и смотреть когда начнет пропадать сигнал ,удобно это вдвоём делать ,один шевелит моторную косу,второй в режиме осциллографа смотрит.,если в одного делать- то в режиме самописца.Иногда бывает несколько неисправностёй в одной цепи,контакты разъёмов ,провода(укус куницы-пилит изоляцию гофрой),и сам датчик при нагреве уходит в отказ.
TRV
 
Сообщения: 951
Зарегистрирован: 03 янв 2015, 21:41
Откуда: Пермь пос.Новые Ляды

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение meidger72 » 05 май 2018, 14:25

Проблема в проводке. TVR правильно написал нужно протрясти косы.Такое часто бывает провод обламывается в изоляции или перетерся и коротит на что нибудь. Если четыре провода на катушке я так понимаю это система DIS, как на тойоте. То есть если какая то проблема с зажиганием то ЭБУ рубит искру.
meidger72
 
Сообщения: 168
Зарегистрирован: 25 фев 2016, 16:22
Откуда: Новосибирск

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение TRV » 05 май 2018, 19:54

Бывает так же проблема в блокеЭБУ,подменный ставить ,если нет-то вскрывать и осматривать под лупой пайки и дорожки,подгары-просушить паяльной станцией плату,то же иногда помогает.
TRV
 
Сообщения: 951
Зарегистрирован: 03 янв 2015, 21:41
Откуда: Пермь пос.Новые Ляды

Re: Chevrolet Cobalt e-tec 2013- Глохнет на ходу

Сообщение alexkeks1995 » 05 май 2018, 20:21

Подключался и ноутом на ходу. Все сигналы имеются даже когда автомобиль глохнет. На машине не DIS. Индивидуальные катушке и на них по 4 провода. Всем спасибо . Проблему нашел. Оказалась была плохая масса на самих катушках. Питание и сигнал шел но катушки не успевали накапливать из за массы. Осцилограммы пока что выложить нет времени.
alexkeks1995
 
Сообщения: 2
Зарегистрирован: 03 апр 2018, 19:15


Вернуться в Система зажигания

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1